[Driftsinformation] Webserver Snefrid er igang med genstart og check disk
Incident Report for AzeroCloud ApS
Resolved
Webserveren Snefrid er færdig med sit kvota check efter en nødvendig genstart til morgen, hvor den fejlede efter endt backup var foretaget.

Serveren meldte klar igen klokken 13.37 CET.

Vi beklager driftsforstyrrelsen og de gener nedetiden måtte have medført.

De bedste hilsner fra AzeroCloud (SN Hosting) Helpdesk & Support
Posted May 23, 2022 - 13:38 CEST
Update
Det tager noget længere tid for webserveren Snefrid at blive færdig med sit kvota check, hvilket skulle køres efter en nødvendig genstart til morgen, hvor den fejlede efter endt backup var foretaget.

Vi håber at serveren er oppe igen inden 14.30 CET.

Vi beklager meget driftsforstyrrelsen og de gener det udfald måtte medføre.

De bedste hilsner fra AzeroCloud (SN Hosting) Helpdesk & Support
Posted May 23, 2022 - 13:30 CEST
Monitoring
Webserveren Snefrid er igang med kvota check efter en nødvendig genstart til morgen, hvor den fejlede efter endt backup var foretaget.

Serveren skulle gerne være oppe igen engang inden 13.30 CET.

Vi beklager driftsforstyrrelsen.

De bedste hilsner fra AzeroCloud (SN Hosting) Helpdesk & Support
Posted May 23, 2022 - 12:29 CEST
This incident affected: Webhotel (Linux).